ubuntu 14.04 install PIL 报错PIL is potentially insecure and unverifiable的解决办法

Before installing PIL run following command :

sudo apt-get install python-dev

Then install PIL

pip install PIL

打赏作者
这篇文章帮助很大,重重有赏

您的支持将鼓励我们继续创作!

[微信] 扫描二维码打赏

[支付宝] 扫描二维码打赏

正在跳转到PayPal...

发布者

键盘侠

female geek, creator of sscloud. keyword: php, html5+css3, python, wordpress

发表评论

电子邮件地址不会被公开。 必填项已用*标注