debian更新软件时出现There is no public key available for the following key ID错误提示时的解决办法

今天更新debian时(apt-get update)出现There is no public key available for the following key ID的错误提示。解决这个问题很简单,安装一个包即可。

sudo aptitude install debian-keyring debian-archive-keyring

然后再进行debian的更新即没有出错提示了

本站提供的服务

发表评论

电子邮件地址不会被公开。 必填项已用*标注