configure: error: PAM enabled but headers or library not found, install the PAM

运行configure时出现如下错误:

configure: error: PAM enabled but headers or library not found, install the PAM

解决这个问题的办法很简单,在centos上运行:yum install pam-devel即可

打赏 赞(0)
微信
支付宝
微信二维码图片

微信扫描二维码打赏

支付宝二维码图片

支付宝扫描二维码打赏

发表评论

电子邮件地址不会被公开。 必填项已用*标注